Sinnloses Treiben

Wir stecken wieder einmal fest. Fuer die naechste Zukunft ist starker Ostwind angesagt und wir wollen nach Osten. Also koennen wir uns wieder mal ein paar groesseren Aufgaben zuwenden. Eine davon fuehrte zu einem weiteren Kapitel im dicken Buch mit dem Titel ‚Sinnlosestes Treiben‘. Fuer all jene, die sich fragen, was man auf so einem Schiff denn mit all der Zeit so mache, wird auch vieles klarer.
Also, es geht um die Solarstromanlage. Auf einmal funktionierte sie nicht mehr, was einer mittleren Katastrophe gleichkommt, weil wir als passionierte Ankerer ja nicht immer am Landstrom haengen und auch nicht nur zur Stromerzeugung den Motor laufen lassen wollen. So waelzte der Bordmechaniker schon einige Zeit Gedanken rund ums Thema Ursache des Defektes. Die ersten Messungen hatten ergeben, dass Spannung anliegt. Aber Stromfluss messen war neu fuer den Mechanico und daher hat er mal geschaut, wie man das macht (gegooglet – ist einfach). Fazit: es fliesst kein Strom. Allerdings: auch dort wo ganz sicher Strom fliesst, hat der bordeigene Elektroexperte keinen Fluss entdeckt, was ihn verunsichert hat. Weiss er wirklich wie’s geht oder ist das Messgeraet defekt? Nun, um da Klarheit zu bekommen, wurden die mobilen Solarpanele, die letztmals in der Karibik im Einsatz waren, aus den Tiefen des Schiffsbauches hervorgeholt und angehaengt. Immerhin, sie haben Energie erzeugt, somit funktioniert ja immerhin die Anzeige und der Laderegler – der vorher auch noch muehsam mit dem Ersatzgeraet getauscht wurde. Aber auch mit dieser Installation kam kein Stromfluss zustande. Weiterhin: viele Volt werden angezeigt, aber keine Ampere. Mittlerweile kamen Zweifel bezueglich Messgeraet auf. Da steht doch was mit ‚Fused‘ also mit Sicherung abgesichert drauf. Also aufgeschraubt und nachgeschaut. Und tatsaechlich, die Sicherung ist kaputt, daher kein Stromflussmessen moeglich. Nach dem Ersatz kann der Borderlektriker erstmals in seiner Karriere Stromfluss messen. Allerdings nur im Miliamperebereich – dafuer war die Sicherung da – fuer den Amperebereich, der fuer den Solarstrom evtl. relevanter ist, gibt es immer noch keine Anzeige. Googlen bringt da auch keine Loesung. Also weiter mit anderen Tricks. Mit einem langen Kabel, das an beiden Seiten Klemmen hat, um ueber die ganze Schiffslaenge Verbindungen herzustellen, wird versucht, eine direkte Verbindung zwischen den Panelen und dem Laderegler herzustellen oder den gar zu umgehen und direkt auf die Batterie zu gehen (ich nehme an, dass es erfahrenen Elektrikern bei der Lektuere dieser Zeilen kalt den Ruecken runter laeuft. Daher erwaehne ich hier lieber nicht, dass das Ganze bei herrlichem Sonnenschein (die Panele arbeiten evtl??) und ohne irgendeine Stromquelle abgeklemmt zu haben von statten geht…). Nun, das bringt alles nichts. Auch die einzelnen Panele abzuhaengen, um zu sehen ob eines, zwei oder gar alle drei defekt ist/sind (aber wieso nur??), bringt nichts. Ganz am Schluss sieht es so aus, als wuerde eine Verbindung von einem Panel direkt auf den Laderegler unter Umgehung der normalen Leitung, ein Lebenszeichen generieren. Die Leitung dazwischen wurde natuerlich ganz am Anfang schon angeschaut, der Bordelektriker ist ja kein Anfaenger. Aber irgendwie musste nun also das Problem doch an dieser Leitung liegen. Hier sei nun erwaehnt, dass uns die Panele schon frueher Sorgen breitet hatten. Die Installation aus dem Norden hat in der Karibik regelmaessig zu durchgeschmorten Borddurchlaessen gefuehrt, weil sie fuer den starken Strom zu schwach konzipiert waren. Seit einigen Jahren haben wir aber nun einen wirklich dicken Borddurchlass, der keine Probleme mehr verursachte. Im Kopf des Bordelektroexperten wurde daher diese Teil auch kategorisch als Ursache ausgeschlossen, er ging sogar davon aus, dass es ja gar kein Stecker mehr sei, sondern eine Durchfuehrung fuer das ‚unversehrte‘ Kabel. Nun, nachdem nun wirklich alles demontiert, in unterschiedlichen Konfigurationen wieder zusammengebaut, ausgemessen und wieder aufgerissen war, drehte der Bordelektromeister nun doch mal an dem Borddurchlass, nur um festzustellen, dass das Ding ja doch ein Stecker ist, der etwas Korrosion zeigte. Konnte das die Ursache sein? Es musste sie sein. Vorteil: es haette gar kein Problem bestanden und nichts waere defekt. Nachteil: duemmer kann man sich nicht anstellen. Nun, mit der Ueberzeugung, dass es trotz aller Peinlichkeit wohl an diesem Stecker liegen musste, machte sich der Bordingenieur wieder an den Zusammenbau. Dabei fielen ihm noch zwei Kabel auf, die vom normalen Farbcode her eigentlich anders haetten installiert sein muessen (rot zu braun, blau zu schwarz). War aber evtl. anders, als er es aufgemacht hatte? Machen wir es doch lieber richtig. Man kann dann ja immer noch messen, wo plus und wo minus ist. Das ging dann aber leider vergessen. Und so demonstrierte der Stecker schon gleich beim ersten Test, dass er wieder funktionierte und zwar indem es gleich die Sicherung raushaute, aber nicht ohne vorher noch ordentlich die Kabel im Laderegler zu erhitzen, so dass sich im Schiff ein unangenehmer Kabelbrandduft breit machte. Zum Glueck ist aber nichts kaputt gegangen – auf jeden Fall vorerst nicht. Und das Ganze funktioniert wieder. Im Grunde genommen haette es genuegt, den Stecker etwas auf- und dann wieder zuzudrehen. Es wurden aber viele Stunden an muehsamer, vollkommen sinnloser Arbeit investiert. Leider wiederholt sich derlei immer mal wieder. Das beste Gegenmittel waere, der eigenen Einschaetzung einfach konsequent nicht zu trauen. Aber wer schafft das schon auf der September?

6 Antworten zu “Sinnloses Treiben”

  1. Susanne sagt:

    Und der aufmerksamen Leserin entgeht nicht, dass der Bordelektriker sich zum Bordingenieur gemausert hat im Laufe der Chose…..Wir fühlen mit Euch…..:-)

    Cheerio

    Susanne

  2. Ergänzungsvorschlag Bordbibliothek:
    Elektrik auf Yachten von Michael Hermann. erschienen im Palstekverlag. http://www.palstek.de
    Gruss Fredi

    • Klaus sagt:

      Danke, Fredy, werd ich mir vielleicht mal goennen. Aber den Bloedsinn haette mir das Buch ja leider auch nicht erspart, das lag einzig an meiner falschen Einschaetzung bezgl. Borddurchlass.
      Gruss
      Klaus

  3. martina sagt:

    OMG⚡️

Zur Werkzeugleiste springen